+2 votos
624 vistas
Buenas tardes ! Tengo un problema hace días vengo intentando instalar el arcGis 10.2 pero ocurre que me sale error 1935   buscando soluciones encontré esto http://acolita.com/error-1935-en-la-instalacion-de-arcgis/ intente solucionar con esos pasos. Utilize el verificador y todo esta bien aun así fui a sfc/scannow y me sale que todo esta bien que no hay ningún error. Pero no puedo instalar el arcGis 10.2  Me podrían   ayudar?
por Novato (102 puntos)   en ArcGIS Desktop
reetiquetada por | 624 vistas

1 Respuesta

0 votos
También podrías intentar eliminando todos los registros de ArcGIS desde el Regedit de Windows, o en su caso usar la aplicación CCleaner para realizar una limpieza del sistema.
por Novato (159 puntos)  
0
Hola: tengo un problema cuando estoy instalando la versión de arcgis 10.3 me sale un mensaje " ArGis 10.3 for desktop requieres Microsoft. Net framework 3.5 sp1 or equivalent. Please see the installation Guide for more information. To download and install Microsoft. Net 3.5 sp1, visit the Microsoft web site contact your system administrato".
He instalado la ultima versión del Microsoft Net Framework 4.5 pero aun asi sigo teniendo el mismo problema y no puedo continuar con la instalación ( Desktop de arcgis).
Agradeceria cualquier ayuda necesaria.
Mapa de Profesionales SIG

Un buen usuario

  1. Comparte lo que sabe
  2. Demuestra su amabilidad
  3. Hace preguntas claras
  4. Escribe correctamente
  5. No hace daño a nadie
Gana 500 puntos y obtén un Certificado SIG validado por ArcGeek.

 

1,373 preguntas
1,510 respuestas
962 comentarios
1,061 usuarios