0 votos
572 vistas
Buenas noches, acabo de instalar qgis 2.18 y cuando lo quiero ejecutar me da el siguiente mensaje: api-ms-win-crt.rutine-l1-1-0.dll
por Novato (101 puntos)   en ArcGIS Desktop | 572 vistas

1 Respuesta

0 votos
Hola Ramón,

Te sugiero que para evitar conflictos con el Qgis, utilices el instalador avanzado - OSGeo4W Installer - cuando estes instalando te dara las opciones de que paquetes vas a instalar, versión del Qgis y algunos plugins importantes, va a depender de tus necesidades.

Espero te sirva la ayuda, saludos.

Rafael
por Confiable (302 puntos)  
Ofertas de trabajo SIG

Un buen usuario

  1. Comparte lo que sabe
  2. Demuestra su amabilidad
  3. Hace preguntas claras
  4. Escribe correctamente
  5. No hace daño a nadie
Gana 500 puntos y obtén un Certificado SIG validado por ArcGeek.

 

1,324 preguntas
1,492 respuestas
947 comentarios
8,303 usuarios