0 votos
353 vistas

Hola Franz. necesito instalar ArcObjects SDK para poder usar SEXTANTE en ArcGIS pero en el instalador que tengo para arcgis 9.3 no aparece, lo busque en ESRI y no tuve suerte ¿me podrias pasar información de donde descargarlo o en que service pack? saludos y gracias de antemano.

 

 

por Novato (100 puntos)   en ArcGIS Desktop
editado por | 353 vistas

1 Respuesta

0 votos
Revisa si se encuentra en el instalador.
por Administrador (7.5k puntos)  
Mapa de Profesionales SIG

Un buen usuario

  1. Comparte lo que sabe
  2. Demuestra su amabilidad
  3. Hace preguntas claras
  4. Escribe correctamente
  5. No hace daño a nadie
Gana 500 puntos y obtén un Certificado SIG validado por ArcGeek.

 

1,346 preguntas
1,503 respuestas
959 comentarios
960 usuarios