+1 voto
1.9k vistas
Estimado Franz: esperando estés bien, sigo mucho tu página y agradecido por tus enseñanzas, para ser breve y concreto, el problema que tengo es que aún teniendo activado las extensiones de 3d analyst y demas opciones, al usar las herramientas de interpolación como IDW o SPLINE al colocar los parametros, cargan muy bien, pero en la ultima etapa del proceso se cierra automáticamente el ARCMap derivandome al informe de errores. he instalado una y otra vez arcgis 10 (de tu blog) pero no se que otro problema tenga, ojala puedas ayudarme.

saludos cordiales y agradecido por tu gestión.

A Jimenez Mamani,.
por Novato (111 puntos)   en ArcGIS Desktop
reetiquetada por | 1.9k vistas

2 Respuestas

+2 votos
Estimado Franz:

Tal como lo describes en tu respuesta, efectivamente la solución eran instalando los services pack, y bueno ahora si funciona, solo agradecerte por su tiempo y tus comentarios. esperando sigas desarrollando esta plataformas que es de vital importancia de apoyo para quienes nos desarrollamos en las ciencias de la tierra.
por Novato (111 puntos)  
0
Me algegra que hayas solucionado tu problema.
0 votos

He tenido problemas similares pero con diferentes herramientas, he podido solucionar instalando los services packs (corrigen errores y los puedes descargar desde www.esri.com), en realidad desconozco el origen del problema (hardware, software)

por Administrador (7.4k puntos)  
0
Me alegra que hayas solucionado tu problema.
1,272 preguntas
1,462 respuestas
938 comentarios
3,193 usuarios