+1 voto
836 vistas
por Novato (103 puntos)   en ArcGIS Desktop
editado por

Descargué un DEM de  12.5 mts de ALOS-1 Palsar (archivos "Hi-Res terrain corrected" del producto disponible de forma libre RTC (Radiometrically and terrain corrected),  al cargarlo en ArcGIS aparece más o menos 180 mts al sur de donde debería estar, teniendo el mismo sistema de coordenadas y proyección de otros archivos como un DEM  SRTM y  otros archivos vectoriales previamente creados, descargué otra imagen del mismo sensor para el mismo lugar pero sucede lo mismo, entonces cargue el archivo en Qgis y en este software aparece perfecto coincidiendo el DEM con otros DEM y poligonos (VER IMAGEN ADJUNTA le dan zoom para que la puedan ver). Agradecería  la colaboración para  solucionar el problema digamos de desfase en ArcGIS. Gracias. 

Comparación Qgis-ArcGIS

1 Respuesta

+1 voto
por Experto (1.8k puntos)  
Has verificado si la 'proyeccion al vuelo' de QGIS esta activada/desactivada? a veces esa opcion puede derivar en interpretaciones erroneas.
por Novato (103 puntos)  
Hola Marlon, no,  no cambio en nada al desactivar o activar la proyección al vuelo en Qgis,  adicionalmente descargué  diferentes archivos  de ALOS  1Palsar para la zona en cuestión  y obtengo el mismo resultado, Bien en Qgis pero en ArcGIS no coincide apareciendo desfasado  más o menos 180 mts al sur de donde debería estar.
Ofertas de trabajo SIG

Un buen usuario

  1. Comparte lo que sabe
  2. Demuestra su amabilidad
  3. Hace preguntas claras
  4. Escribe correctamente
  5. No hace daño a nadie
Gana 500 puntos y obtén un Certificado SIG validado por ArcGeek.

 

...